Anforderungen

Das brauchst du um Webspell RM erfolgreich zu installieren:


Mindestanforderungen

• Webspace oder Server mit PHP 5.x
• Datenbank mit MySQL 4.x


Empfohlen

• Webspace oder Server mit PHP 7.1
• Datenbank mit MySQL 5


Zusätzlich benötigst du

• Einen Entpacker für (g)unzip/tar zum entpacken des Webspell RM Paketes
• Ein FTP-Programm um Webspell auf den Webspace hochzuladen